432525
ベンツやBMWなど欧州車のATミッション(修理やオーバーホール)に関するご相談&掲示板です。
[トップに戻る] [留意事項] [ワード検索] [過去ログ] [管理用]
お名前
Eメール
タイトル
メッセージ   
暗証キー (英数字で8文字以内)
文字色

S210 変速不良 投稿者: 投稿日:2014/01/18(Sat) 10:46 No.2514  
 はじめまして。当方2001年式ベンツE240SW-AVGリミテッド・D車を昨年11月に88000キロ走行の車両を購入しました。
現在までに2000キロほど走行しました。
先日往復400キロほどの高速ドライブに出かけた際、往路にてミッション変速不良が発生しました。

顛末は下記のとおりです。
100q/hくらいで高速道路を走行中、下り坂でティップシフトにてD→4速へシフトダウンし、4速→Dへシフトアップの際、変速不能でした。4速→3速も試してみましたが、4速固定のままでした。
「こりゃまずいな…」と思い3キロくらい走行しPAに入り停止。停止状態のまま変速操作で各ギアに変速することをメーター内のインジケータで確認し問題がないと判断して再スタートしましたが、1速(2速?)のままシフトアップしませんでした。
慌てて路肩に停止し、イグニッションOFF→ON。
で正常に戻りました。
その後現在まで300キロほど走行しましたが、症状の再発はありません。
そこでご質問ですが、
上記の症状が発生する原因はどういったことが考えられるでしょうか?
今後を考え何らかの整備が必要でしょうか?必要であれば、どの様な整備が必要でしょうか?

因みにこの車両は以前所有の車両(CL500・C215)を3年程診て頂いていたベンツ専門で整備・販売をやっている地元のショップからの購入です。
そのショップの見解は「診断機(DAS)にかけてみてからの判断ですが、恐らくコンダクタープレートの不具合ですね」とのことですが…

因みにミッション関係の納車整備は
@DASショートテスト
AATF交換
BATFフィルター交換
Cバルブボディ洗浄
DEGSカプラ交換
Eミッションマウント交換
Fシフトリンケージブッシュ交換
です。

以上、ご回答宜しくお願い致します。


Re: S210 変速不良 ナカツジオートサービス - 2014/10/20(Mon) 17:27 No.2559  

この症状ですとDAS(ベツテスター)をかけると一目瞭然に故障探求ができるとおもいますので、とにかくDASをかけてみてください。


ベンツ722.5機械式5速ミッ... 投稿者: 投稿日:2013/11/06(Wed) 09:12 No.2510  
95年320SL先日コンバーター部分よりオイル漏れと変な機械音が有りミッションを下しオイルポンプのオイルシールを変えました。その時ポンプのオイルシールを交換する為外した所中にリングカラーのような部品が綺麗に割れてたした とりあえずペーパーで磨いて組ミッションを装着し走行テストをしたところ少し金属音で出ていました 1か月後またオイル漏れバックに入れるとタイムグ等が有ります。オーバーホルかオイルポンプ交換か中古ミッションの載せ替えか悩んでいます。
どなたかよいアドバイスを宜しくお願い致します。
あと722.5ミッションは排気量によって何が違うのか教えて下さい。


Re: ベンツ722.5機械式5速... ナカツジオートサービス - 2014/10/20(Mon) 17:22 No.2558  

バックに入れる時のタイムラグはバック時に作動するB3デイスクの摩耗ではないでしょうか。


ATトランスミッションの不... 投稿者: 投稿日:2013/11/03(Sun) 10:13 No.2509  
1998年式BMW318i、走行距離102000Km、ATF交換無、先日トランスミッションポジションスイッチの不調で取り換えたのですが、発進時、Dレンジにシフトするとガタガタと言う異音があり、発進開始しようとするとガクンという衝撃があり走行開始しますが、走行しているときは異常はないのですが、停止後発進するときガックンという衝撃とともに発信します。原因不明ですが、お知恵拝借し、よきアドバイスを御伝授くださいますようお願いいたします。


Re: ATトランスミッション... ナカツジオートサービス - 2014/10/20(Mon) 17:19 No.2557  

すいませんお車点検してみないと何ともいえません。


E500アバンギャルド ワ... 投稿者: 投稿日:2013/05/01(Wed) 09:18 No.2475  
H17年E500アバンギャルドステーションワゴンに乗っています。走行距離は116000キロです。先日走行中突然ギアが抜けて、アクセルを吹かしても動きません。路肩に寄せてPレンジに入れて再度Dレンジに入れたらもの凄いショックがしギアが入り走ることができましたが、1速から変速しません。バックギアも同じく凄いショックでしたが走行可能でした。心配で安全な場所まで走行しエンジンを切りしばらくし、エンジンを再度かけてギアを入れたところショックも無くスムーズに普通に走行しました。ただ、ブレーキを踏んで減速している時、2速あたりでガクンとショックがします。原因は何が考えられますか。宜しくお願いします。


Re: E500アバンギャルド...  - 2013/10/19(Sat) 16:15 No.2507  

初めまして。当方H17E350アバンギャルドSEワゴン 走行5万です。まったく同様の症状で、7月にATF交換したところ2カ月程度は症状が治まりましたが、昨日再発。バルブボディOHを要するとのことでした。現在、滋賀のカーサポートKAWASEさんに入庫中です。貴殿の愛車はその後いかがでしょうか?


Re: E500アバンギャルド&... ナカツジオートサービス - 2014/10/20(Mon) 17:15 No.2556  

年式からしますと7速ATが搭載されているのではないかと思います。ATが滑ったような症状になったので一時的にエマージェンシーモードになったのではないでしょうか。バルブボディ、VGS(ATコントロールユニット)B1クラッチのスナップリング外れ等が考えられます。DAS(ベンツテスター)をかければかなり特定できると思います。


AT(4速のみ)で異音 投稿者: 投稿日:2013/09/11(Wed) 04:20 No.2506  
H21年式、Z4(E89 23i)について、ここ1ヶ月間、AT付近の異音(ジリジリジリ音)が発生するようになり、非常に気になります。


具体的な状況ですが、
・6速AT、ATF交換歴無し、走行9800km
・4速で走行時のみ、ジリジリ…とシフトノブの下付近で、微小な音が必ず発生。ニュートラル状態では回転をあげても発生せず。
・4速であれば、どの回転域でも発生します。2800回転以降はエンジン音で掻き消されます。
・他の1〜6速まで(4速以外)は、全く異音はしません。
・減速時(アクセルオフ時)も4速であれば確実に発生します。
・走行時の変速ショックも特になし。
・エアコンON.OFF関係なく音は発生
・ディーラーで遮熱板等の干渉をチェックしましたが、特に問題はありません。

上記の様な場合、原因は何が考えられるのでしょうか?
何卒、アドバイスをよろしくお願い致します。


Re: AT(4速のみ)で異音 ナカツジオートサービス - 2014/10/20(Mon) 17:05 No.2555  

申し訳ありませんが適切なアドバイスがありません。


722,4A/T調整につい... 投稿者: 投稿日:2013/08/15(Thu) 05:50 No.2500  
初めまして、A/T整備でご指導宜しくお願い致します。

年式 : 平成4年10月
車体No. : WDB1240272B757474
型式E-124027 原動機1034
A/TNo,『124 270 74 00 722 409 0 3185214』
なのですが、変則不良で、2−3速の時、だけショックがあります。それで、・ウォーキングプレッシャー・ガバナープレッシャー・モジュレータープレッシャー等を点検調整したいのですが、データーと方法を教えて頂けないでしょうか?
モジュレータープレッシャーは、赤色バキュームホースを抜きメクラして、50kmで、48psiにあわせるようになつていますが、他データーがありません。オートマワイヤーも少し伸びているので調整したいのです。
大変お忙しいなか、申し訳ありませんが宜しくお願い致します。


Re: 722,4A/T調整に&... ナカツジオートサービス - 2014/10/20(Mon) 17:02 No.2554  

申し訳ございませんが、調整値、トルク、AT分解組み立てのアドバイス等にはお答えしておりません。


w1163 ミッション表示 投稿者: 投稿日:2013/08/18(Sun) 22:22 No.2501  
以前、お世話になりました、松本です。
今は、、W163 320後期型に乗っております。お尋ねしたい件、20回に一度とか、2回に一度とかに始動時のエラーなのですが、メーター内のミッションのポジションのインジケーターに、始動時、PとかNとか何も出ない時には、セルが回りません。ミッションを始動時に動かしても、表示もされず、セルが回りません。セルモーター・ヒューズボックス、クランクセンサー、イモビスイッチ、交換しました。でも直りません。コンピューター診断では、直接関係が有るのか無いのか分かりませんが、主電源がたまに切れているって言われました。それから幾度かコンピューターのリセットしましたが、不明です。ヤナセでも不明。知り合いのモータスでも不明。先日は、エンジン掛けた状態で駐車中助手席のドアの開閉のショックでメーターの左半分エラーが出るし、また、駐車中エンジン掛かっている状態で、ブレーキ踏むと、BASエラーが出たり、ただ走っていても、急にBASが点いたり、ブレーキスイッチも付いていない車種なのに、ヤナセでは、付いていると言われたり、もう分りません。お手上げです。何かヒント有りますか。宜しくお願い致します。


Re: w1163 ミッション表示 ナカツジオートサービス - 2014/10/20(Mon) 17:00 No.2553  

すいません。ここまでややこしいとお車お預りして点検しないとわかりません。


ATの滑り 投稿者: 投稿日:2013/06/27(Thu) 00:12 No.2492  
はじめまして。宜しくお願いいたします。皆様方にとてもご丁寧に回答されていて信頼感を強く感じるとともに感心いたしました。さて、当方2003年のW203型C200Kワゴンに乗っております。他方々のご質問にも多々あるように722.6型ミッションの滑りについてです。やはり冷間時には動き変速もしますが、温まると全く動かなくなり、エンジンのON/OFFでまた多少復活します。修理工場でバルブボディの交換を行い一時は直りましたが、3日目で同様の症状に戻りました。ミッション本体やコンバーターの問題ではないと思います。電気的な部分のECUやATコントロールユニットの問題なのでしょうか。
もし、その場合はECUなどの部品を御社で購入することは可能ですか。お忙しい中お手数ですが、アドバイスを宜しくお願いいたします。


Re: ATの滑り ナカツジオートサービス - 2014/10/20(Mon) 16:57 No.2552  

症状が出た時異音はしていませんか。AT内部から発生したスラッジでフィルターが目詰りしているように思われるのですがいかがでしょうか。


モヂュレーター油圧規定値 投稿者: 投稿日:2013/07/30(Tue) 19:26 No.2498  
初めまして。

ミッション722.433のモヂュレーター油圧規定値は
何バールでしょうか? 現在3.2barに合わせられていますが
正解でしょうか。


Re: モヂュレーター油圧規... ナカツジオートサービス - 2014/10/20(Mon) 16:54 No.2551  

申し訳ありませんが調整値、トルク、ATの組み立て方のアドバイス等にはお答えしておりません。


BMWE39(2003)AT修理 投稿者: 投稿日:2013/06/19(Wed) 07:16 No.2491  
はじめまして、BMWE39(2003)でセーフモードに切り変わり、ディーラ診断でAT交換が必要との診断がでました。修理や交換費用について教えていただきたく。よろしくおねがいします。


Re: BMWE39(2003)AT修理 ナカツジオートサービス - 2014/10/20(Mon) 16:49 No.2549  

ディラールビルト品の約30%オフです。


Re: BMWE39(2003)AT修理 ナカツジオートサービス - 2014/10/20(Mon) 16:50 No.2550  

誤字がありましたリビルト品の間違いです。

| 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | |

NO: PASS:

- KENT & MakiMaki -
Modified by isso