過去ログ
キーワード 条件 表示

95y S124 E320  E320T - 2011/10/09(Sun) 14:32 No.2374

質問お願いします。
95y S124 E320 D車です。ミッションは約2年前O/Hしております。朝一の始動時等に冷間時のシフトアップを数十秒ほど遅らせる制御があると思いますが、日によって働く日と働かない日があります。どの部分が異常かお解りでしょうか?
もう一点、2−3速シフトアップ時、変速の初期段階で少し滑ったような感じの後に3速に繋がります。回転が上がるほど滑るわけではなく、ゆったりと回転が落ちてから普通に繋がります。説明が難しいのですが、マニュアル車でシフトアップする時半クラを使ってから繋げるような感じです。3−4はスパッと短時間で軽いショックを伴い繋がります。2−3と3−4のシフトアップ自体の所要時間が違うので気になっております。お忙しい中申し訳ございませんがご教授頂けますと幸いです。

オートマなのですが…  W211 - 2011/07/11(Mon) 15:50 No.2356

現在W211のE500に乗っております。
昨日はじめてなったのですが100Kでギアが変わるときにギアがぬけた?ニュートラル状態になりました。そのあとエンジンを止めてもう一度走ったら治っておりましたがやはりオートマが滑っているのでしょうか?よろしくお願いします。
Re: オートマなのですが…  W211 - 2011/07/11(Mon) 15:51 No.2357

訂正です。
100Kくらいで5速?か4速?につながるときにぬけました。
今日は発進もスムーズでなにも問題はないのですが…
Re: オートマなのですが…  ナカツジオートサービス - 2011/10/09(Sun) 11:19 No.2373

W211ではE500の場合、年式で5速と7速が搭載されている車輛があるのですが5速ではあまり聞かない症状です。7速の場合ATコントロールユニットの不良が考えられます。ATコントロールユニットはAT内部に取り付けられています。またコントロールユニットは中古品は使用できません。新品に交換した場合、通称SCNコーディングというプログラミング作業が必要になりますが、ごく一部の修理工場さんを除きディーラーさんしかできません。

320i(E36)オートマ警告灯  - 2011/07/10(Sun) 02:10 No.2355

はじめまして。91年製BMW320i(E36)走行距離26万(15万キロで1→2速ショック大でAT交換)ですが、数年前から時々エンジンキーON位置(エンジン始動前)で、すぐ消えるはずのオートマ警告灯が点灯したままになります。一旦キーOFFにしてON位置にすると直りますが最近頻度がふえてきて、またブレーキペダル操作時や加速時に点灯するようになりました。なおランプ点灯ないときの変速に違和感はありません、点灯後は4速で走っているようです。
どのような原因・対応が考えられるでしょうか、よろしくお願いします。
Re: 320i(E36)オート...  ナカツジオートサービス - 2011/10/09(Sun) 10:59 No.2372

警告灯が点灯するということはテスターで点検しますとエラーコードが記憶されている場合が多いですのでテスターでの故障診断を受けてください。90年代から車輛に搭載されるようになった電子制御ATはATの故障原因が以前の機械式ATよりも大変多くなりました。したがって簡単な問診では故障診断ができない場合もふえました。そのため故障診断を容易にするためコントロールユニットが故障履歴を記憶する機能がついています。

ジャガー旧車のMTをATに換装  アマンドロス - 2011/06/26(Sun) 13:22 No.2354

ジャガーのマークVのMTをATに換えて車検を通すにはいくらぐらいかかるでしょうか。ATはありあわせのでいいのですが。
Re: ジャガー旧車のMTをAT...  ナカツジオートサービス - 2011/10/09(Sun) 10:48 No.2371

申し訳ございません。そのようなかなりの改造を必要とする作業は当社は得意ではありません。

S320のオートマについて  - 2011/06/24(Fri) 14:34 No.2353

こんにちは。ベンツのオートマについて教えて下さい。
96年 W140032 S320 直6エンジン 5速オートマ ですが、先日、高速を30分ほど走り、高速を降りた最初の交差点で停止し、スタートしたところ、シフトが固定になり変速しませんでした。
途中路肩により、エンジン停止後、再度エンジンをかけると、通常の状態に。
テスターで調べると、オートマチックオイル温度センサーとでますが、そんな所が故障するのかな?と思っています。
テスターでリセットすると症状は良くなります。
高速を走ると、また同じ症状です。
そちらの工場でも、こんな症状の例がありますか?
よろしければ教えて下さい。
Re: S320のオートマに...  ナカツジオートサービス - 2011/10/09(Sun) 10:46 No.2370

温度センサーはAT内に取り付けられているエレクトリックプレートに一体で取り付けられています。このプレートには回転センサーも一体で取り付けられており頻繁に交換するパーツです。

初めまして  - 2011/09/26(Mon) 11:52 No.2369

札幌からです。

このたび W210 E320ワゴン4MATIC 平成9年
上記の車両を知り合いより譲り受けることになりました
走行距離は36,000キロで、シュテルン物です

距離は少ないのですが、年式が古いこと、私自身がメルセデスに乗るのが初めてなので、トラブル等に不安があります

この車両のメジャートラブルや、日常的にやっておくべき整備など教えて頂けると幸いです。

場違いかとは思いますが、よろしkお願い致します。

不具合ですか  faith63 - 2011/06/20(Mon) 16:05 No.2352

ZF製 AT 4HP20を積んでいる、プジョー406クーペ2003年(平成15年)車です。
・周りの流れに合わせて穏やかに(ゆるゆると)加速していくとき
・時速35キロから65キロにかけて
・3速がロックアップに入ったり外れたりしているとき
・タコメーターの針が上がったり下がったりを1秒間隔でずっと繰り返し
・時速70キロに達するまで
・音はグォングォンとセンターラインのランブルストリップスを通過したかのように、うなるような音が発生します

何が悪いと思われますか?こういった仕様でしょうか?ATF交換で治るようなものでしょうか?

お尋ねばかりで申し訳ありません。当方、遠方に住んでおりますものですから、何か助言をいただければ助かります。
Re: 不具合ですか  faith63 - 2011/08/26(Fri) 21:28 No.2366

お答えしていただけないようですので、デルオートさんへ修理をお願いすることにしました。

ゲレンデ  - 2011/08/08(Mon) 20:45 No.2365

1速から2速はスムーズですが、3速のみ4000回転近くでシフトアップします。すべってもいないようですし、ショックもありません。なにかヒントになるお知恵をいただけませんでしょうか
97年w463 g320です。

2レンジについて  E320 - 2011/08/04(Thu) 12:26 No.2364

質問お願いします。
W124E320 722.3ミッションですが、停止時にDレンジから2レンジに入れると1速発進になると思いますが、そのまま走ると1速のままで2速に上がりません。
その状態で3レンジにあげると2速に一瞬入りちゃんと3速になります。これはどこか異常が考えられますでしょうか?
宜しくお願いいたします。

トランスポーター212D  - 2011/08/02(Tue) 00:57 No.2362

中辻オートサービス様
お世話になっております。ガレージアドックです。
H11年11月登録のトランスポーター212D、2.87Lのヂィゼルです。ミッション番号は、1242712401
904270000072237504389320と刻印があります。
発進してスピードが「35kか40k」位走らないとシフトアップしません。2速から3速4速はすぐに変わります。全体的には滑り等は無いみたいです。走行距離は12万キロ位です。
どの様な故障が考えられますでしょうか?。よろしくお願いいたします。

| 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | |