過去ログ
キーワード 条件 表示

w169 A200  - 2010/07/26(Mon) 16:53 No.2128

こんにちは、こかどです、ご無沙汰しております。
当方に入庫しました車両の不具合なのですが、シフトレンジでDレンジやRレンジにした時のショックが大きいのと、アクセルレスポンスが悪い感じでキックダウンしない、エンジンブレーキが掛かるというような状態です。
当方でDASをかけた所、下記の症状が出ました。
一度履歴をリセットした後に出たコードです。
・トランスミッションの回転数比較・・・・・・・・・・・F
・メカニカル−ハイドロリック系統のエマージェンシ作動・F
・ESPエレクトロニック・スタビリティ・プログラム・・・F
という状態です。

・構成部品Y3/9b5(CVTアウトプット・スピードセンサからのシグナルが妥当でない場合の対策・・・故障メモリを消去
・構成部品Y3/9b4(セカンダリ・スピード・センサからのシグナルガ使用出来ない場合の対策・・・Y3/9(CVTエレクトリック・コントロール・コンポーネント)の交換と出ます。

バルブボディーの交換になると思うのですが、修理にどれ位の費用が必要でしょうか。
宜しくお願いします。
Re: w169 A200  ナカツジオートサービス - 2010/09/19(Sun) 13:58 No.2150

申し訳ございませんが現時点でのバルブボディ一体のATコントロールユニットのSCNコーディングはディーラーさんとごく一部の修理工場しかできません。当社でも近々に可能になる予定です。

V280  - 2010/07/22(Thu) 16:25 No.2127

00年ベンツV280で走行距離67.800kmです。
1速から2速の変速がスムーズにチェンジしなくなり1速で引っぱってアクセルを離してシフトアップしてました。この症状は学習値のリセットを行えば直る事はしっていましたが、最近2速から3速の変速時に、2500回転まで上がって、200回転位下がって、また2500回転まで上がって変速します。これも学習値のリセットで直るのでしょうか?それとも別の原因でしょうか?
Re: V280  ナカツジオートサービス - 2010/09/19(Sun) 13:54 No.2149

とりあえず一度修理工場でDASでの故障診断、学習値のリセットをしてみてください。それでないと次の段階には進めません。

EGSユニットにオイルが入ってしまいました。  - 2010/07/09(Fri) 21:13 No.2126

ナカツジ様

はじめまして、96y11月W210 E320の5AT(722.600)に乗っています。オートマチックの調子が悪くなってしまったので質問させていただきます。
症状は、まず1速〜2速、2〜3速などシフトアップ時にギヤが変った後にワンテンポ送れてゴツンとショックがあります。変速の仕方も一旦滑って急激にゴツンとつながる感じです。そーっと走りだすとそうでもないのですが、特に急加速したりすると症状がひどくなります。ある程度スピードが上がって変速が行われない一定で走行の時には普通に走ることができます。
上り坂でアクセルを踏み込むとシフトダウンと同時にギヤが滑っているような感じになりひどい時にはニュートラル状態になってしまい走行できなくなってしまします。一旦キーをOFFしてまたエンジンをかけると走行出来るようになります。
EGSユニットを見てみたら配線をつたってオイルが入ってしまっておりました量にして20〜30mlぐらいです。
10万`走行しておりますのでミッション本体の方もそろそろかとは思っているのですが、とりあえず先に怪しいEGSユニットを中古品で交換してみようかと思い,96yのE320 5ATの品番020 545 92 32 EGS51というのがあるのですが、同じぐらいの年代なのでこちらの020 545 95 32 EGS51に取り付け可能でしょうか?またミッションをオーバーホールとなるとなるとどの位の費用がかかりそうでしょうか?
長々とすみませんが宜しくお願いいたします。
Re: EGSユニットにオイル・..  ナカツジオートサービス - 2010/09/19(Sun) 13:51 No.2148

基本的に品番の違うEGSはだめだと思います。症状からするとバルブボディのスプリングが折れている場合がありますのでその確認からされたほうがよいと思います。ご自分での作業はやめたほうがよいのではないでしょうか。

2001年のSLK320  eddie - 2010/07/04(Sun) 01:34 No.2125

2001年のSLK320(43000km)に乗ってます。先日カプラーからATFが漏れていると指摘されました。乗り続けているとATが故障したら高額修理になるとのことでしたが怖くて値段は聞けませんでした。ATが壊れた場合、基本的な費用はいくら位になりますでしょうか?また今の段階で修理する場合ホース2本とカプラーとパッキンの交換との事なんですが、修理代はどのくらいかかりますでしょうか?よろしくお願いします。
Re: 2001年のSLK320  ナカツジオートサービス - 2010/09/19(Sun) 13:37 No.2147

単なるカプラの交換であれば全部で1万円以内ですので怖がる必要はありません。

1993年式E32のオートマ故障  okano mitsunobu - 2010/06/07(Mon) 21:31 No.2113

こんにちわ!うんと大事に乗った車の件です。走行距離は5万8千kmです。走行時の状態は全く異常無いのですが、最近冷却水温が82度に達して少しするとセレクトレバーが全く動かなくなります。数分間エンジンを切って少し冷えるとまた動くようになりますが、暖まると同じ症状が出てバックやニュートラルにも入りません。Dレンジに入っておれば前進の走行は全く異常無しです。BMWでは丸ごと取り替えるしかないとの事ですが???納得できませんが、いかがでしょうか?ちなみにATFは交換のフィラーキャプが無く今まで無交換ですが、オーバーヒートの既往もなく、シフトリンケージも給脂済みです。
Re: 1993年式E32のオ・..  ナカツジオートサービス - 2010/09/19(Sun) 13:29 No.2145

過去にバルブボディの不良でそのような症状が発生したことがあります。

W463の5速ATについて、  - 2010/05/20(Thu) 12:43 No.2097

はじめまして、お忙しい中失礼します。W463のGクラス320ロング2005年モデルに乗っています。新車でヤナセで購入したのですが購入当初からATの具合がよくありません。夏場とくに渋滞、また高速で80キロ以下に落とすとよく起こる症状でエマージェンシーモードに似た状態に頻繁に切り替わります。回転数は上がりますがなかなかシフトアップしてくれません。エンジンの出力も半減する感じです。冬場でもエアコンをつけると渋滞などでなる場合があります。助手席に乗ってる人でも気付くような症状ですがヤナセに出しても異常無しの一点張り。高速の合流でも加速せず何度か冷やっとしたことがあります。我慢して今まで乗っていたのですがもう13万キロです。この際ナカツジさんのお店で診ていただきたいと思っています。このような症状は稀なんでしょうか?どこが疑わしいのでしょうか?こういうもんだと思って自分で折り合いをつけて乗っていましたがやはりメルセデスがこんな危険な機能を設定するはずがないとおもいます。
Re: W463の5速ATについて、  ナカツジオートサービス - 2010/09/19(Sun) 13:26 No.2144

申し訳ありませんが実際に現車を診断してみないと何ともいえません。

W123 ATの滑りについて  - 2010/05/05(Wed) 17:38 No.2073

初めまして
オートマの不具合についてご意見を頂きたいと思います。

1982年 W123 300TDT

通常の2速発進でブレーキペダルから足を放し、少し動き出してからアクセルペダルをゆっくり踏んだ場合は、異常は無く発進出来きます。
しかし、負荷が掛かる様な発進の仕方、、、、例えば、急な上り坂で2速では動き出さない時に、1速まで落ちた場合に滑ってしまい全く発進出来ない、
又は、平地でもスタート時にアクセルを多く踏んだ場合に2速から1速に落ちた時に滑ってしまい前進出来ません。

始めから、変速レバーを1速へ入れてのスタートも同様で滑りますが、アイドリングの状態で動き出してからのスロースタートは出来ます。

2速から、3速、、、3速から4速も若干滑りますが、走行には特に不具合は有りません。
高速走行は、全く問題無いです。

暫くの間走行して水温が上がると、症状が顕著に現れる様です。

停止時に、シフトレバーを動かしNからD,Sへチェンジした時、微かに「ギューン」と異音がし、入るまでにタイムラグが2秒程有ります。
SからLへ動かした時には、如何にも抜けてるといった感じで、ボンネットが下がります。
バックは、チェンジのタイミングは早く、滑りも無く、全く以上は感じられません。

バキュームを疑い、ブレーキのマスターバックから出ているパイプのワンウエイバルブ(実際に、両方向通る様になってました)を交換。
時間が経つと集中ドアロックが出来なくなるので、負圧が漏れている事は間違い無いのですが、極微量なので影響は無いと思われます(?)

某ショップで、オートマOH済みと言う車両を購入後、25000k位の走行で、少しづつでは無く急に症状でました。
症状が出てから、可成り綺麗な状態でしたがATFを交換したところ、症状に変化は有りません。
水温が80〜90℃、エンジンは回しながら、シフトレバーはPレンジで、ATFのレベルはゲージの下限です。

殆ど毎日、生活の足として乗ってます。
アイドリングについては特に神経質にはなっていませんでしたが、スタート時にエンジンの回転が落ち着く迄はシフトはせず走り出さない様にしてました。
関係無いとは思いますが、症状が出たのは雪の降った今年一番冷えた日からです。

、、、取り合えず、気が付いた事は此の位です。

ご意見伺いたいと思いますので、宜しくお願い致します。
Re: W123 ATの滑りについて  清水 - 2010/05/17(Mon) 15:16 No.2093

追加で、、、、、
週末に、バキュームポンプから、ブレーキとモジュレーターバルブのみに接続して走ってみましたら、やはり1速の症状には変化有りませんでした。
極僅かですが、2速以上の変速のタイミングが遅くなった様に感じられました。
宜しくお願い致します。
Re: W123 ATの滑りについて  ナカツジオートサービス - 2010/09/19(Sun) 13:22 No.2143

バキューム圧が下がった場合は変速ショックが発生するはずですのでバキューム漏れは関係ないと思います。またTDTの場合メカニカルポンプ横にATのバキューム切り替えバルブがついていますが、調整が悪いと滑りが発生しますが全体に滑るので今回の症状とは違うようです。リバースが正常といことですのでフリーホイールも関係ないと思われます。最終的には1速時作動するB2バンドの作動圧が低いのではないでしょうか。

バルブボディーの故障です  - 2010/05/11(Tue) 14:06 No.2085

先日、走行中に ATギアが入らなくなり
YANASEでバルブボディーが悪いとのことでした。
YANASEでの修理代金は 部品代20万 工賃5〜10万でした。
ベンツ2005年式W211(E350)ですが
修理は出来ますでしょうか? 
Re: バルブボディーの故障です  ナカツジオートサービス - 2010/09/19(Sun) 12:03 No.2142

このお車には通称722,9タイプの電子制御7速ATが搭載されています。このATは最近のATでは主流となっていますが、ATのコントロールユニットがバルブボディと一体になりAT内部に取り付けられています。さてバルブボディ交換の際は交換しただけでは正常に作動しません。SCNコーディングという作業をしなけらばなりません。この作業はお車にセットしたテスターとベンツ社のコンピューターとをインターネットでつないで暗号のようなものをもらっってプログラミングする作業です。したがってディーラーさんでないと不可能な作業でした。しかし現在当社でももう少しで作業可能になる段階まできています。

ありがとうございました  400E - 2010/04/30(Fri) 23:24 No.2065

帰宅後、手持ちのETMで配線図を見たところ、400だけ1速発進用としてあのリレーがあるようです。
配線図を見れば、リレー無い状態でも、キックダウンスイッチ、Bスイッチ共に動作する用でしたので試して見るとどちらも問題なく動作しました。

たぶん400Eのコンピュータをつけると常時オンの500のコンピュータとは違い何らかの条件下であのリレーがオンになるのだと思います。
Re: ありがとうございました  ナカツジオートサービス - 2010/09/19(Sun) 11:50 No.2141

こちたこそ勉強になりました。

98年式 E430 ATについて   - 2010/04/26(Mon) 13:53 No.2059

突然すいません。
98年式のE430 5速ATに乗っています。距離は9万キロです。
エンジンをかけて20m位走るとギアが抜けたような感じで
前にも後ろにも動かなくなってしまいました。
5分程放置すると又、20m位は動きますが又とまってしまいます。ゲージを使ってオイル量を見てみたのですが量は適量で、
下から見ても漏れているような感じはありません。
それとゲージを抜いた時に金属粉のようなものが付着していました。AT載換になるのでしょうか?
Re: 98年式 E430 ATにつ...  ナカツジオートサービス - 2010/09/19(Sun) 11:48 No.2140

止まってしまった時、ウイーンというような異音がしていませんでしたか。音がしていたら剥離してクラッチディスクでフィルターが目詰りしてポンプがATFを吸い上げられなくなっています。この場合ATのOHが必要です。剥離の原因としては水の混入が考えられます。

| 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | |